Required Dependencies for Developers

This is a list of required assemblies required for Mayhem development.
  • XNA 4.0
  • Phidgets
  • Microsoft Office 2010 (Interop) --> will be changed to be optional

Last edited Feb 25, 2011 at 5:23 PM by SvenKratz, version 3

Comments

No comments yet.